<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="es">

	<!--// OPEN HEAD //-->
	<head>
				
		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">		
		
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="https://www.medicinabuenosaires.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://www.medicinabuenosaires.com/wp-content/uploads/2015/05/favmed.png" />				
						
				
			<!--// LEGACY HTML5 SUPPORT //-->
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/excanvas.compiled.js"></script>
		<![endif]-->
		
		<!--// WORDPRESS HEAD HOOK //-->
		<title>LAS VITAMINAS B SON ÚTILES PARA TRATAR LA ENFERMEDAD AVANZADA DEL HÍGADO GRASO NO ALCOHÓLICO.ESTUDIO PRECLÍNICO &#8211; MEDICINA BUENOS AIRES</title>
    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; Feed" href="https://www.medicinabuenosaires.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; Feed de los comentarios" href="https://www.medicinabuenosaires.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142513519-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicinabuenosaires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='tablesome-bundle-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/tablesome/assets/bundles/public.bundle.css?ver=0.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='quill-css-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/tablesome/includes/lib/js/quilljs/quill.snow.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicinabuenosaires.com/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsearch-style-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/better-search/includes/css/bsearch-styles.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.medicinabuenosaires.com/wp-content/uploads/maxmegamenu/style.css?ver=511c64' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap-responsive.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
pre {
    display: block;
    padding: 0px;
    margin: 0 0 0px;
    font-size: 13px;
    line-height: 20px;
    word-break: break-all;
    word-wrap: break-word;
    white-space: pre;
    white-space: pre-wrap;
    background-color: #fff;
    border: 0px solid #ccc;
    border: 0px solid rgba(0,0,0,0.15);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
}
</style>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.medicinabuenosaires.com","hash_tracking":"false","ua":"UA-142513519-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tablesome-bundle-js-extra'>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</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/tablesome/assets/bundles/public.bundle.js?ver=0.8.5' id='tablesome-bundle-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.3' id='revmin-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-142513519-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.medicinabuenosaires.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-142513519-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.medicinabuenosaires.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicinabuenosaires.com/wp-json/wp/v2/posts/10881" /><meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.medicinabuenosaires.com/las-vitaminas-b-son-utiles-para-tratar-la-enfermedad-avanzada-del-higado-graso-no-alcoholico-estudio-preclinico/" />
<link rel='shortlink' href='https://www.medicinabuenosaires.com/?p=10881' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Flas-vitaminas-b-son-utiles-para-tratar-la-enfermedad-avanzada-del-higado-graso-no-alcoholico-estudio-preclinico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Flas-vitaminas-b-son-utiles-para-tratar-la-enfermedad-avanzada-del-higado-graso-no-alcoholico-estudio-preclinico%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.79.1" /><style type="text/css">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</style>
<meta name="generator" content="Powered by Slider Revolution 6.4.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	
	<!--// CLOSE HEAD //-->
	</head>
	
	<!--// OPEN BODY //-->
	<body data-rsssl=1 class="post-template-default single single-post postid-10881 single-format-standard page-shadow responsive-fluid  mega-menu-main-navigation">
		
					<!--// SOCIAL SCRIPTS //-->
			<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
			<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
				
		<!--// NO JS ALERT //-->
		<noscript>
			<div class="no-js-alert">Por favor, active JavaScript para ver esta página.</div>
		</noscript>
				
		<!--// OPEN #container //-->
				<div id="container">
					
						
			<!--// OPEN TOP BAR //-->
						<div id="top-bar" class="top-bar-menu-right">
							<div class="container">
					<div class="row">
						<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
						<nav id="top-bar-menu" class="top-menu span8 clearfix">						
							<div id="aux-nav">
								<ul class="menu">
																																												</ul>
							</div>	
							<div class="menu-nota-container"><ul id="menu-nota" class="menu"><li id="menu-item-10450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10450"><a href="https://www.medicinabuenosaires.com/reglamento/">IMPORTANTE: CONSULTAR EL REGLAMENTO DE PUBLICACIONES QUE HA SIDO ACTUALIZADO A ENERO 2022</a></li>
</ul></div>						</nav>
						<div id="top-bar-social" class="span4 clearfix">
													</div>
					</div>
				</div>
			<!--// CLOSE TOP BAR //-->
			</div>
						
			<!--// OPEN #header-section //-->
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="row">
					
						<div id="logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<!--// OPEN NAV SECTION //-->
						<div id="nav-section" class="nav-indicator  span9 clearfix">
							<div class="nav-wrap clearfix">
								
								<!--// OPEN MAIN NAV //-->
								<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
								<nav id="main-navigation">
									
									<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2796' id='mega-menu-item-2796'><a class="dashicons-admin-home mega-menu-link" href="https://www.medicinabuenosaires.com/" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2781' id='mega-menu-item-2781'><a class="dashicons-admin-users mega-menu-link" href="https://www.medicinabuenosaires.com/quienes-somos/" aria-haspopup="true" aria-expanded="false" tabindex="0">Quiénes Somos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8068' id='mega-menu-item-8068'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2203' id='mega-menu-item-2203'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-10637' id='mega-menu-item-10637'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/coleccion/">Colección Medicina Buenos Aires</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6052' id='mega-menu-item-6052'><a class="dashicons-edit mega-menu-link" href="https://www.medicinabuenosaires.com/politica_editorial/" aria-haspopup="true" aria-expanded="false" tabindex="0">Política Editorial<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5386' id='mega-menu-item-5386'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-9923' id='mega-menu-item-9923'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios_traduccion/">Servicios de Traducción</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-20' id='mega-menu-item-20'><a class="dashicons-format-aside mega-menu-link" href="https://www.medicinabuenosaires.com/instrucciones-para-autores/" aria-haspopup="true" aria-expanded="false" tabindex="0">Instrucciones para autores<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8120' id='mega-menu-item-8120'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8118' id='mega-menu-item-8118'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8119' id='mega-menu-item-8119'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6061' id='mega-menu-item-6061'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8117' id='mega-menu-item-8117'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6062' id='mega-menu-item-6062'><a class="dashicons-email mega-menu-link" href="https://www.medicinabuenosaires.com/contacto/" tabindex="0">Contacto</a></li></ul></div>			
								<!--// CLOSE MAIN NAV //-->
								</nav>
								
																
								<div id="nav-search">
									<a href="#" class="nav-search-link"><i class="icon-search"></i></a>
									<form method="get" action="https://www.medicinabuenosaires.com/">
										<input type="text" name="s" autocomplete="off" />
									</form>
								</div>
								
																			
							</div>
						<!--// CLOSE NAV SECTION //-->
						</div>
	
					</header>
				</div>
			</div>
			
						
			<!--// OPEN #mini-header //-->
			<div id="mini-header" class="logo-left clearfix">
				<div class="container">
					<div class="nav-wrap row clearfix">	
						
						<div id="mini-logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<div class="mini-nav-wrap span9 clearfix">
						
							<div class="nav-wrap clearfix">
								
								<!--// OPEN #main-navigation //-->
								<nav id="mini-navigation">
			
									<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2796' id='mega-menu-item-2796'><a class="dashicons-admin-home mega-menu-link" href="https://www.medicinabuenosaires.com/" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2781' id='mega-menu-item-2781'><a class="dashicons-admin-users mega-menu-link" href="https://www.medicinabuenosaires.com/quienes-somos/" aria-haspopup="true" aria-expanded="false" tabindex="0">Quiénes Somos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8068' id='mega-menu-item-8068'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2203' id='mega-menu-item-2203'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-10637' id='mega-menu-item-10637'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/coleccion/">Colección Medicina Buenos Aires</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6052' id='mega-menu-item-6052'><a class="dashicons-edit mega-menu-link" href="https://www.medicinabuenosaires.com/politica_editorial/" aria-haspopup="true" aria-expanded="false" tabindex="0">Política Editorial<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5386' id='mega-menu-item-5386'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-9923' id='mega-menu-item-9923'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios_traduccion/">Servicios de Traducción</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-20' id='mega-menu-item-20'><a class="dashicons-format-aside mega-menu-link" href="https://www.medicinabuenosaires.com/instrucciones-para-autores/" aria-haspopup="true" aria-expanded="false" tabindex="0">Instrucciones para autores<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8120' id='mega-menu-item-8120'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8118' id='mega-menu-item-8118'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8119' id='mega-menu-item-8119'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6061' id='mega-menu-item-6061'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8117' id='mega-menu-item-8117'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6062' id='mega-menu-item-6062'><a class="dashicons-email mega-menu-link" href="https://www.medicinabuenosaires.com/contacto/" tabindex="0">Contacto</a></li></ul></div>			
								<!--// OPEN #main-navigation //-->
								</nav>
								
							</div>
						
						</div>
						
					</div>
				</div>
			<!--// CLOSE #mini-header //-->
			</div>
			
							
			<!--// OPEN #main-container //-->
			<div id="main-container" class="clearfix">
				
								<div id="header-shadow"></div>
								
								
				<!--// OPEN .container //-->
				<div class="container">
				
					<!--// OPEN #page-wrap //-->
					<div id="page-wrap">
					

	
	<div class="row">
		<div class="page-heading span12 clearfix alt-bg alt-two">
						<h1>LAS VITAMINAS B SON ÚTILES PARA TRATAR LA ENFERMEDAD AVANZADA DEL HÍGADO GRASO NO ALCOHÓLICO.ESTUDIO PRECLÍNICO</h1>
								</div>
	</div>

<div class="breadcrumbs-wrap row"><div id="breadcrumbs" class="span12 alt-bg"><a title="Go to MEDICINA BUENOS AIRES." href="https://www.medicinabuenosaires.com" class="home">MEDICINA BUENOS AIRES</a> &gt; <a title="Go to the Novedades category archives." href="https://www.medicinabuenosaires.com/category/novedades/" class="taxonomy category">Novedades</a> &gt; LAS VITAMINAS B SON ÚTILES PARA TRATAR LA ENFERMEDAD AVANZADA DEL HÍGADO GRASO NO ALCOHÓLICO.ESTUDIO PRECLÍNICO</div></div>
	
		
	<div class="inner-page-wrap has-no-sidebar clearfix">
		
		<figure class="media-wrap full-width-detail">
</figure>
		
		<!-- OPEN article -->
				<article class="clearfix row post-10881 post type-post status-publish format-standard hentry category-novedades" id="10881">
				
					<div class="page-content span12 clearfix">
						
																			
				<section class="article-body-wrap">
					<div class="body-text clearfix">
						<p>Actualizado 7 de agosto, 2022</p>
<p>Los científicos de Singapur han descubierto un mecanismo que conduce a una forma avanzada de enfermedad del hígado graso y que los suplementos de vitamina B12 y ácido fólico podrían revertir este proceso.</p>
<p>La enfermedad del hígado graso no alcohólico es una de las principales causas de trasplantes de hígado en todo el mundo. Su alta prevalencia se debe a su asociación con la diabetes y la obesidad. Si bien el depósito de grasa en el hígado es reversible en sus primeras etapas, su progresión a esteatohepatitis no alcohólica (EHNA) provoca disfunción hepática, cirrosis y aumenta el riesgo de cáncer de hígado.</p>
<p>Actualmente, no existen tratamientos farmacológicos para NASH. Hasta ahora se sabía que la EHNA está asociada con niveles sanguíneos elevados de la homocisteína aunque el mecanismo es desconocido. Utilizando un modelo en ratón y en cultivo de células los científicos descubrieron que la homocisteína se une a una proteína llamada sintaxina 17 y evita que la proteína transporte y digiera grasa (autofagia), un proceso celular esencial mediante el cual las células eliminan las proteínas deformadas o los orgánulos dañados) en el metabolismo de los ácidos grasos, la renovación mitocondrial y prevención de la inflamación. Esto induce el desarrollo y la progresión de la enfermedad del hígado graso a NASH.</p>
<p>Los investigadores encontraron que complementar la dieta en los modelos preclínicos con vitamina B12 y ácido fólico aumentó los niveles de sintaxina 17 en el hígado y restableció su función en la autofagia. También ralentizó la progresión de la EHNA y revirtió la inflamación y la fibrosis del hígado.</p>
<p>Estos hallazgos podrían ayudar a las personas con enfermedad del hígado graso no alcohólico, un término general para una variedad de afecciones hepáticas que afectan a las personas que beben poco o nada de alcohol, lo que afecta al 25 por ciento de todos los adultos en todo el mundo.</p>
<p>Tripathi M, Kumar Singh B, Zhou J. Vitamin B 12 and folate decrease inflammation and fibrosis in NASH by preventing Syntaxin 17 homocysteinylation. J Hepatol 2022 Jul 9;S0168-8278(22)02932-4. doi: 10.1016/j.jhep.2022.06.033. Online ahead of print.</p>
						<div class="link-pages"></div>
					</div>
					
															
					<div class="tags-link-wrap clearfix">
												<div class="comments-likes">
										
												</div>
					</div>
					
										
					<div class="share-links clearfix">
						<div class="share-text">valores.</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="https://www.medicinabuenosaires.com/las-vitaminas-b-son-utiles-para-tratar-la-enfermedad-avanzada-del-higado-graso-no-alcoholico-estudio-preclinico/"><i class="icon-link"></i></a>
						<a class="email-link item-link" href="mailto:?subject=LAS VITAMINAS B SON ÚTILES PARA TRATAR LA ENFERMEDAD AVANZADA DEL HÍGADO GRASO NO ALCOHÓLICO.ESTUDIO PRECLÍNICO&amp;body=https://www.medicinabuenosaires.com/las-vitaminas-b-son-utiles-para-tratar-la-enfermedad-avanzada-del-higado-graso-no-alcoholico-estudio-preclinico/" title="Share by Email"><i class="icon-envelope-alt"></i></a>						
					</div>
					
										
				</section>
				
								
				<div class="related-wrap">
				<h4> Artículos relacionados </ h4><ul class="related-items row clearfix">														<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/legalizacion-de-la-marihuana-en-uruguay-y-su-efecto-sobre-los-accidentes-de-auto/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/legalizacion-de-la-marihuana-en-uruguay-y-su-efecto-sobre-los-accidentes-de-auto/" rel="bookmark" title="Permanent Link to LEGALIZACIÓN DE LA MARIHUANA EN URUGUAY Y SU EFECTO SOBRE LOS ACCIDENTES DE AUTO">LEGALIZACIÓN DE LA MARIHUANA EN URUGUAY Y SU EFECTO SOBRE LOS ACCIDENTES DE AUTO</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/la-renovacion-del-aire-en-ambientes-internos-y-la-transmision-de-sars-cov-2/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/la-renovacion-del-aire-en-ambientes-internos-y-la-transmision-de-sars-cov-2/" rel="bookmark" title="Permanent Link to LA RENOVACIÓN DEL AIRE EN AMBIENTES INTERNOS Y LA TRANSMISIÓN DE SARS-COV-2">LA RENOVACIÓN DEL AIRE EN AMBIENTES INTERNOS Y LA TRANSMISIÓN DE SARS-COV-2</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/evolucion-del-covid-19-al-12-5/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/evolucion-del-covid-19-al-12-5/" rel="bookmark" title="Permanent Link to EVOLUCIÓN DEL COVID-19, AL 12/5">EVOLUCIÓN DEL COVID-19, AL 12/5</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/coronavirus-incidencia-mortalidad-y-vacunacion/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/coronavirus-incidencia-mortalidad-y-vacunacion/" rel="bookmark" title="Permanent Link to CORONAVIRUS: INCIDENCIA, MORTALIDAD Y VACUNACIÓN">CORONAVIRUS: INCIDENCIA, MORTALIDAD Y VACUNACIÓN</a></h5>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="https://www.medicinabuenosaires.com/el-gen-col1a1-como-blanco-para-limitar-la-progresion-de-los-tumores-gliales/" rel="prev"><span class="nav-text">EL GEN COL1A1 COMO BLANCO PARA LIMITAR LA PROGRESIÓN DE LOS TUMORES GLIALES</span><i class="icon-angle-right"></i></a></div>
				</div>
				
							
			</div>
			
					
		<!-- CLOSE article -->
		</article>
	
						
	</div>


<!--// WordPress Hook //-->
					
					<!--// CLOSE #page-wrap //-->			
					</div>
				
				<!--// CLOSE .container //-->
				</div>

			<!--// CLOSE #main-container //-->
			</div>
			
						
			<!--// OPEN #footer //-->
			<section id="footer" class="footer-divider">
				<div class="container">
					<div id="footer-widgets" class="row clearfix">
												
						<div class="span12">
																									</div>
						
											</div>
				</div>	
			
			<!--// CLOSE #footer //-->
			</section>	
						
						
			<!--// OPEN #copyright //-->
			<footer id="copyright" class="copyright-divider">
				<div class="container">
					<p class="twelve columns">©2022 Medicina Buenos Aires - Combatientes de Malvinas 3150 C1427ARO - Buenos Aires.
<br>Diseño web <strong> OSCAR BAGGINI </strong></a></br></p>
					<div class="beam-me-up three columns offset-by-one"><a href="#"><i class="icon-arrow-up"></i></a></div>
				</div>
			<!--// CLOSE #copyright //-->
			</footer>
			
					
		<!--// CLOSE #container //-->
		</div>
		
				
		<!--// FRAMEWORK INCLUDES //-->
		<div id="sf-included" class=""></div>
		
						<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39776466-1']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>					
		<!--// WORDPRESS FOOTER HOOK //-->
		<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/tablesome/includes/lib/js/quilljs/quill.min.js?ver=0.8.5' id='quilljs-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/tablesome/includes/lib/js/svelte-dnd-action/svelte-dnd-action.min.js?ver=0.8.5' id='svelte-dnd-action-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.medicinabuenosaires.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.js?ver=5.8.4' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/bootstrap.min.js' id='sf-bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.hoverIntent.min.js' id='sf-hoverIntent-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.easing.1.3.js' id='sf-easing-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.flexslider-min.js' id='sf-flexslider-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.prettyPhoto.js' id='sf-prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.fitvids.js' id='sf-fitvids-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/view.min.js?auto' id='sf-viewjs-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/functions.js' id='sf-functions-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>