<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="es">

	<!--// OPEN HEAD //-->
	<head>
				
		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">		
		
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="https://www.medicinabuenosaires.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://www.medicinabuenosaires.com/wp-content/uploads/2015/05/favmed.png" />				
						
				
			<!--// LEGACY HTML5 SUPPORT //-->
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/excanvas.compiled.js"></script>
		<![endif]-->
		
		<!--// WORDPRESS HEAD HOOK //-->
		<title>EQUIDAD EN LA DISTRIBUCIÓN Y ACCESO A LAS VACUNAS: NO HAY TIEMPO QUE PERDER &#8211; MEDICINA BUENOS AIRES</title>
    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; Feed" href="https://www.medicinabuenosaires.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; RSS de los comentarios" href="https://www.medicinabuenosaires.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142513519-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicinabuenosaires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bsearch-style-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/better-search/includes/css/bsearch-styles.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.medicinabuenosaires.com/wp-content/uploads/maxmegamenu/style.css?ver=511c64' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicinabuenosaires.com/wp-includes/css/dashicons.min.css?ver=5.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap-responsive.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
pre {
    display: block;
    padding: 0px;
    margin: 0 0 0px;
    font-size: 13px;
    line-height: 20px;
    word-break: break-all;
    word-wrap: break-word;
    white-space: pre;
    white-space: pre-wrap;
    background-color: #fff;
    border: 0px solid #ccc;
    border: 0px solid rgba(0,0,0,0.15);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.medicinabuenosaires.com","hash_tracking":"false","ua":"UA-142513519-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.3'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.3'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-142513519-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.medicinabuenosaires.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-142513519-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://www.medicinabuenosaires.com/wp-json/' />
<link rel='prev' title='EL SARS-COV-2 OMICRON-B.1.1.529 CONDUCE A UN ESCAPE GENERALIZADO DE LA RESPUESTA DE LOS ANTICUERPOS NEUTRALIZANTES' href='https://www.medicinabuenosaires.com/sars-cov-2-omicron-b-1-1-529-leads-to-widespread-escape-from-neutralizing-antibody-responses/' />
<meta name="generator" content="WordPress 5.0.15" />
<link rel="canonical" href="https://www.medicinabuenosaires.com/equidad-en-la-distribucion-y-acceso-a-las-vacunas-no-hay-tiempo-que-perder/" />
<link rel='shortlink' href='https://www.medicinabuenosaires.com/?p=10471' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Fequidad-en-la-distribucion-y-acceso-a-las-vacunas-no-hay-tiempo-que-perder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Fequidad-en-la-distribucion-y-acceso-a-las-vacunas-no-hay-tiempo-que-perder%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type="text/css">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</style>
<meta name="generator" content="Powered by Slider Revolution 6.4.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	
	<!--// CLOSE HEAD //-->
	</head>
	
	<!--// OPEN BODY //-->
	<body data-rsssl=1 class="post-template-default single single-post postid-10471 single-format-standard page-shadow responsive-fluid  mega-menu-main-navigation">
		
					<!--// SOCIAL SCRIPTS //-->
			<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
			<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
				
		<!--// NO JS ALERT //-->
		<noscript>
			<div class="no-js-alert">Por favor, active JavaScript para ver esta página.</div>
		</noscript>
				
		<!--// OPEN #container //-->
				<div id="container">
					
						
			<!--// OPEN TOP BAR //-->
						<div id="top-bar" class="top-bar-menu-right">
							<div class="container">
					<div class="row">
						<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
						<nav id="top-bar-menu" class="top-menu span8 clearfix">						
							<div id="aux-nav">
								<ul class="menu">
																																												</ul>
							</div>	
							<div class="menu-nota-container"><ul id="menu-nota" class="menu"><li id="menu-item-10450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10450"><a href="https://www.medicinabuenosaires.com/reglamento/">IMPORTANTE: CONSULTAR EL REGLAMENTO DE PUBLICACIONES QUE HA SIDO ACTUALIZADO A ENERO 2022</a></li>
</ul></div>						</nav>
						<div id="top-bar-social" class="span4 clearfix">
													</div>
					</div>
				</div>
			<!--// CLOSE TOP BAR //-->
			</div>
						
			<!--// OPEN #header-section //-->
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="row">
					
						<div id="logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<!--// OPEN NAV SECTION //-->
						<div id="nav-section" class="nav-indicator  span9 clearfix">
							<div class="nav-wrap clearfix">
								
								<!--// OPEN MAIN NAV //-->
								<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
								<nav id="main-navigation">
									
									<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2796' id='mega-menu-item-2796'><a class="dashicons-admin-home mega-menu-link" href="https://www.medicinabuenosaires.com/" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2781' id='mega-menu-item-2781'><a class="dashicons-admin-users mega-menu-link" href="https://www.medicinabuenosaires.com/quienes-somos/" aria-haspopup="true" aria-expanded="false" tabindex="0">Quiénes Somos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8068' id='mega-menu-item-8068'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2203' id='mega-menu-item-2203'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6052' id='mega-menu-item-6052'><a class="dashicons-edit mega-menu-link" href="https://www.medicinabuenosaires.com/politica_editorial/" aria-haspopup="true" aria-expanded="false" tabindex="0">Política Editorial<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5386' id='mega-menu-item-5386'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-9923' id='mega-menu-item-9923'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios_traduccion/">Servicios de Traducción</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-20' id='mega-menu-item-20'><a class="dashicons-format-aside mega-menu-link" href="https://www.medicinabuenosaires.com/instrucciones-para-autores/" aria-haspopup="true" aria-expanded="false" tabindex="0">Instrucciones para autores<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8120' id='mega-menu-item-8120'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8118' id='mega-menu-item-8118'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8119' id='mega-menu-item-8119'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6061' id='mega-menu-item-6061'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8117' id='mega-menu-item-8117'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6062' id='mega-menu-item-6062'><a class="dashicons-email mega-menu-link" href="https://www.medicinabuenosaires.com/contacto/" tabindex="0">Contacto</a></li></ul></div>			
								<!--// CLOSE MAIN NAV //-->
								</nav>
								
																
								<div id="nav-search">
									<a href="#" class="nav-search-link"><i class="icon-search"></i></a>
									<form method="get" action="https://www.medicinabuenosaires.com/">
										<input type="text" name="s" autocomplete="off" />
									</form>
								</div>
								
																			
							</div>
						<!--// CLOSE NAV SECTION //-->
						</div>
	
					</header>
				</div>
			</div>
			
						
			<!--// OPEN #mini-header //-->
			<div id="mini-header" class="logo-left clearfix">
				<div class="container">
					<div class="nav-wrap row clearfix">	
						
						<div id="mini-logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<div class="mini-nav-wrap span9 clearfix">
						
							<div class="nav-wrap clearfix">
								
								<!--// OPEN #main-navigation //-->
								<nav id="mini-navigation">
			
									<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2796' id='mega-menu-item-2796'><a class="dashicons-admin-home mega-menu-link" href="https://www.medicinabuenosaires.com/" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2781' id='mega-menu-item-2781'><a class="dashicons-admin-users mega-menu-link" href="https://www.medicinabuenosaires.com/quienes-somos/" aria-haspopup="true" aria-expanded="false" tabindex="0">Quiénes Somos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8068' id='mega-menu-item-8068'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2203' id='mega-menu-item-2203'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6052' id='mega-menu-item-6052'><a class="dashicons-edit mega-menu-link" href="https://www.medicinabuenosaires.com/politica_editorial/" aria-haspopup="true" aria-expanded="false" tabindex="0">Política Editorial<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5386' id='mega-menu-item-5386'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-9923' id='mega-menu-item-9923'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios_traduccion/">Servicios de Traducción</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-20' id='mega-menu-item-20'><a class="dashicons-format-aside mega-menu-link" href="https://www.medicinabuenosaires.com/instrucciones-para-autores/" aria-haspopup="true" aria-expanded="false" tabindex="0">Instrucciones para autores<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8120' id='mega-menu-item-8120'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8118' id='mega-menu-item-8118'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8119' id='mega-menu-item-8119'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6061' id='mega-menu-item-6061'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8117' id='mega-menu-item-8117'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6062' id='mega-menu-item-6062'><a class="dashicons-email mega-menu-link" href="https://www.medicinabuenosaires.com/contacto/" tabindex="0">Contacto</a></li></ul></div>			
								<!--// OPEN #main-navigation //-->
								</nav>
								
							</div>
						
						</div>
						
					</div>
				</div>
			<!--// CLOSE #mini-header //-->
			</div>
			
							
			<!--// OPEN #main-container //-->
			<div id="main-container" class="clearfix">
				
								<div id="header-shadow"></div>
								
								
				<!--// OPEN .container //-->
				<div class="container">
				
					<!--// OPEN #page-wrap //-->
					<div id="page-wrap">
					

	
	<div class="row">
		<div class="page-heading span12 clearfix alt-bg alt-two">
						<h1>EQUIDAD EN LA DISTRIBUCIÓN Y ACCESO A LAS VACUNAS: NO HAY TIEMPO QUE PERDER</h1>
								</div>
	</div>

<div class="breadcrumbs-wrap row"><div id="breadcrumbs" class="span12 alt-bg"><a title="Go to MEDICINA BUENOS AIRES." href="https://www.medicinabuenosaires.com" class="home">MEDICINA BUENOS AIRES</a> &gt; <a title="Go to the Novedades category archives." href="https://www.medicinabuenosaires.com/category/novedades/" class="taxonomy category">Novedades</a> &gt; EQUIDAD EN LA DISTRIBUCIÓN Y ACCESO A LAS VACUNAS: NO HAY TIEMPO QUE PERDER</div></div>
	
		
	<div class="inner-page-wrap has-no-sidebar clearfix">
		
		<figure class="media-wrap full-width-detail">
</figure>
		
		<!-- OPEN article -->
				<article class="clearfix row post-10471 post type-post status-publish format-standard hentry category-novedades" id="10471">
				
					<div class="page-content span12 clearfix">
						
																			
				<section class="article-body-wrap">
					<div class="body-text clearfix">
						<p>Actualizado 11 de enero, 2022</p>
<p>La distribución y el acceso desiguales a las vacunas para el COVID-19 han agravado la pandemia y causado un exceso de muertes, así como trastornos económicos, sociales y políticos adicionales.<br />
Hasta el 27 de noviembre de 2021, se habían administrado más de 7800 millones de dosis de vacunas, sin embargo, menos de una cuarta parte de estas dosis se administraron en países de ingresos bajos-medios o bajos, aunque estos países soportan una carga desproporcionada de morbilidad y mortalidad por la pandemia. Se estima que el exceso de mortalidad por la pandemia de COVID-19 es 35 veces mayor en los países de ingresos bajos que en los países de ingresos altos.</p>
<p>La variante omicron del SARS Co-V2 surgió en la última semana de noviembre de 2021. Es probable que la baja cobertura de vacunación, en parte debido a la distribución desigual, haya impulsado la aparición de esta variante, ya que los virus son mucho más propensos a mutar en un ambiente donde las tasas de vacunación son bajas.</p>
<p>La pandemia no terminará hasta que las vacunas estén disponibles de manera equitativa a nivel mundial. Si bien los países de ingresos altos se comprometieron significativamente a entregar vacunas a través de la iniciativa de Acceso Global a la Vacuna contra el COVID-19 (COVAX) y otras, estos compromisos aún no se han materializado. COVAX no está cumpliendo sus pronósticos para 2021, con solo 537 millones de vacunas entregadas de los 2 mil millones previstos para 2021. Además, muchos países han priorizado dar vacunas de refuerzo a sus poblaciones en lugar de enviar vacunas al extranjero, aunque la OMS pidió por una moratoria en las dosis de refuerzo hasta al menos finales de 2021.</p>
<p>Dada la distribución desigual de vacunas, los países deberían tener derecho a producir sus propios suministros de vacunas. Este principio sustenta la campaña para renunciar temporalmente a la protección de la propiedad intelectual en las vacunas COVID-19. La propuesta se conoce como “TRIPS waiver” por Trade-Related Aspects of Intellectual Property Rights, para los aspectos de los derechos de propiedad intelectual relacionados con el comercio. La exención permitiría a los productores de todo el mundo colaborar libremente y suministrar vacunas contra el COVID-19, así como otros tratamientos, pruebas y herramientas médicas. Hacerlo es esencial para facilitar el acceso mundial a las vacunas y el tratamiento de COVID-19, en particular para quienes viven en los países de ingresos más bajos.</p>
<p>India y Sudáfrica propusieron la exención de los derechos de propiedad intelectual (TRIPS) en octubre de 2020; desde entonces la propuesta ha sido respaldada por más de 100 países. La iniciativa también ha recibido el apoyo de organizaciones internacionales como la OMS, Médicos </p>
<p>Sin Fronteras, Amnistía Internacional y el Programa Conjunto de las Naciones Unidas sobre el HIV/Sida. Sin embargo, la propuesta no cuenta con el apoyo de la industria farmacéutica, ni de muchos países de altos ingresos, incluidos Australia, Canadá, Japón, Noruega, Suiza, el Reino Unido y países de la Unión Europea. La mayor preocupación de estos países es que tales exenciones brindan un atajo a los competidores que buscan adquirir tecnología costosa. Sin embargo, este argumento se desgasta dada la escalada de la pandemia.<br />
Aunque la necesidad de tal exención existe desde hace más de un año, la aparición de la variante omicron ha fortalecido la necesidad de la exención “TRIPS waiver”. Los EE.UU. reiteraron su respaldo a esta iniciativa el 26 de noviembre de 2021. El lunes 29 de noviembre, una coalición de sindicatos de sanidad de 28 países y territorios, que representan a más de 2.5 millones de trabajadores de la salud, presentó una queja ante el Alto Comisionado para los Derechos Humanos, acusando a los países que se oponen a “TRIP waiver” de una violación de derechos.</p>
<p>No More Pandemics, una organización de base sin fines de lucro que aboga por la igualdad de vacunas, está alentando a las personas en el Reino Unido a escribir a sus miembros del parlamento para persuadirlos de que respalden la exención de los derechos de propiedad “TRIPS waiver”.</p>
<p>No está claro cómo impulsar mejor dicha exención. Quizás el trabajo de organizaciones internacionales, la defensa organizada de organismos profesionales respetados o las campañas de base de organizaciones como No More Pandemics serían las más efectivas. En última instancia, todos debemos hacer campaña por la equidad de las vacunas y la exención de los derechos de propiedad, porque hasta que todo el mundo tenga el mismo acceso a las vacunas, la pandemia seguirá amenazando la vida y el sustento en todo el mundo.</p>
<p>Bansal A. Vaccine equity: there is no time to waste. Bull World Health Organ. 2022 Jan 1; 100(1): 2–2A. Published online 2022 Jan 1. doi: 10.2471/BLT.21.287655 PMCID: PMC8722633</p>
						<div class="link-pages"></div>
					</div>
					
															
					<div class="tags-link-wrap clearfix">
												<div class="comments-likes">
										
												</div>
					</div>
					
										
					<div class="share-links clearfix">
						<div class="share-text">valores.</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="https://www.medicinabuenosaires.com/equidad-en-la-distribucion-y-acceso-a-las-vacunas-no-hay-tiempo-que-perder/"><i class="icon-link"></i></a>
						<a class="email-link item-link" href="mailto:?subject=EQUIDAD EN LA DISTRIBUCIÓN Y ACCESO A LAS VACUNAS: NO HAY TIEMPO QUE PERDER&amp;body=https://www.medicinabuenosaires.com/equidad-en-la-distribucion-y-acceso-a-las-vacunas-no-hay-tiempo-que-perder/" title="Share by Email"><i class="icon-envelope-alt"></i></a>						
					</div>
					
										
				</section>
				
								
				<div class="related-wrap">
				<h4> Artículos relacionados </ h4><ul class="related-items row clearfix">														<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/situacion-del-coronavirus-en-argentina-al-27-de-noviembre-sobre-injusticias-viejas-y-nuevas/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/situacion-del-coronavirus-en-argentina-al-27-de-noviembre-sobre-injusticias-viejas-y-nuevas/" rel="bookmark" title="Permanent Link to SITUACIÓN DEL CORONAVIRUS EN ARGENTINA AL 27 DE NOVIEMBRE. SOBRE INJUSTICIAS VIEJAS Y NUEVAS.">SITUACIÓN DEL CORONAVIRUS EN ARGENTINA AL 27 DE NOVIEMBRE. SOBRE INJUSTICIAS VIEJAS Y NUEVAS.</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/la-ketamina-intraoperatoria-no-es-eficaz-en-la-prevencion-del-delirio-postoperatorio/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/la-ketamina-intraoperatoria-no-es-eficaz-en-la-prevencion-del-delirio-postoperatorio/" rel="bookmark" title="Permanent Link to LA KETAMINA INTRAOPERATORIA NO ES EFICAZ EN LA PREVENCIÓN DEL DELIRIO POSTOPERATORIO">LA KETAMINA INTRAOPERATORIA NO ES EFICAZ EN LA PREVENCIÓN DEL DELIRIO POSTOPERATORIO</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/los-astrocitos-como-reservorio-del-hiv/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/los-astrocitos-como-reservorio-del-hiv/" rel="bookmark" title="Permanent Link to LOS ASTROCITOS COMO RESERVORIO DEL HIV">LOS ASTROCITOS COMO RESERVORIO DEL HIV</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/primeras-imagenes-de-una-molecula-asociada-con-la-esclerosis-lateral-amiotrofica-y-su-posible-valor-terapeutico/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/primeras-imagenes-de-una-molecula-asociada-con-la-esclerosis-lateral-amiotrofica-y-su-posible-valor-terapeutico/" rel="bookmark" title="Permanent Link to PRIMERAS IMÁGENES DE UNA MOLÉCULA ASOCIADA CON LA ESCLEROSIS LATERAL AMIOTRÓFICA Y SU POSIBLE VALOR TERAPÉUTICO">PRIMERAS IMÁGENES DE UNA MOLÉCULA ASOCIADA CON LA ESCLEROSIS LATERAL AMIOTRÓFICA Y SU POSIBLE VALOR TERAPÉUTICO</a></h5>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="https://www.medicinabuenosaires.com/sars-cov-2-omicron-b-1-1-529-leads-to-widespread-escape-from-neutralizing-antibody-responses/" rel="prev"><span class="nav-text">EL SARS-COV-2 OMICRON-B.1.1.529 CONDUCE A UN ESCAPE GENERALIZADO DE LA RESPUESTA DE LOS ANTICUERPOS NEUTRALIZANTES</span><i class="icon-angle-right"></i></a></div>
				</div>
				
							
			</div>
			
					
		<!-- CLOSE article -->
		</article>
	
						
	</div>


<!--// WordPress Hook //-->
					
					<!--// CLOSE #page-wrap //-->			
					</div>
				
				<!--// CLOSE .container //-->
				</div>

			<!--// CLOSE #main-container //-->
			</div>
			
						
			<!--// OPEN #footer //-->
			<section id="footer" class="footer-divider">
				<div class="container">
					<div id="footer-widgets" class="row clearfix">
												
						<div class="span12">
																									</div>
						
											</div>
				</div>	
			
			<!--// CLOSE #footer //-->
			</section>	
						
						
			<!--// OPEN #copyright //-->
			<footer id="copyright" class="copyright-divider">
				<div class="container">
					<p class="twelve columns">©2021 Medicina Buenos Aires - Combatientes de Malvinas 3150 C1427ARO - Buenos Aires.
<br>Diseño web <strong> OSCAR BAGGINI </strong></a></br></p>
					<div class="beam-me-up three columns offset-by-one"><a href="#"><i class="icon-arrow-up"></i></a></div>
				</div>
			<!--// CLOSE #copyright //-->
			</footer>
			
					
		<!--// CLOSE #container //-->
		</div>
		
				
		<!--// FRAMEWORK INCLUDES //-->
		<div id="sf-included" class=""></div>
		
						<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39776466-1']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>					
		<!--// WORDPRESS FOOTER HOOK //-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medicinabuenosaires.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.js?ver=5.0.15'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/view.min.js?auto'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/functions.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/comment-reply.min.js?ver=5.0.15'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/wp-embed.min.js?ver=5.0.15'></script>

	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>