<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="es">

	<!--// OPEN HEAD //-->
	<head>
				
		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">		
		
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="https://www.medicinabuenosaires.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://www.medicinabuenosaires.com/wp-content/uploads/2015/05/favmed.png" />				
						
				
			<!--// LEGACY HTML5 SUPPORT //-->
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/excanvas.compiled.js"></script>
		<![endif]-->
		
		<!--// WORDPRESS HEAD HOOK //-->
		<title>PREVALENCIA DE TRASTORNOS DE LA SALUD MENTAL EN LA PANDEMIA COVID &#8211; MEDICINA BUENOS AIRES</title>
    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; Feed" href="https://www.medicinabuenosaires.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; RSS de los comentarios" href="https://www.medicinabuenosaires.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-142513519-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-142513519-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicinabuenosaires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap-responsive.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
pre {
    display: block;
    padding: 0px;
    margin: 0 0 0px;
    font-size: 13px;
    line-height: 20px;
    word-break: break-all;
    word-wrap: break-word;
    white-space: pre;
    white-space: pre-wrap;
    background-color: #fff;
    border: 0px solid #ccc;
    border: 0px solid rgba(0,0,0,0.15);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.medicinabuenosaires.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-142513519-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-142513519-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.medicinabuenosaires.com/wp-json/' />
<link rel='prev' title='LA MAYOR CAUSA DE MUERTE POR PALUDISMO EN ADULTOS SE DEBE A LA FALTA DE OXÍGENO CEREBRAL' href='https://www.medicinabuenosaires.com/la-mayor-causa-de-muerte-por-paludismo-en-adultos-se-debe-a-la-falta-de-oxigeno-cerebral/' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="https://www.medicinabuenosaires.com/prevalencia-de-trastornos-de-la-salud-mental-en-la-pandemia-covid/" />
<link rel='shortlink' href='https://www.medicinabuenosaires.com/?p=9198' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Fprevalencia-de-trastornos-de-la-salud-mental-en-la-pandemia-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Fprevalencia-de-trastornos-de-la-salud-mental-en-la-pandemia-covid%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type="text/css">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</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
	
	<!--// CLOSE HEAD //-->
	</head>
	
	<!--// OPEN BODY //-->
	<body data-rsssl=1 class="post-template-default single single-post postid-9198 single-format-standard page-shadow responsive-fluid ">
		
					<!--// SOCIAL SCRIPTS //-->
			<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
			<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
				
		<!--// NO JS ALERT //-->
		<noscript>
			<div class="no-js-alert">Por favor, active JavaScript para ver esta página.</div>
		</noscript>
				
		<!--// OPEN #container //-->
				<div id="container">
					
						
			<!--// OPEN TOP BAR //-->
						<div id="top-bar" class="top-bar-menu-right">
							<div class="container">
					<div class="row">
						<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
						<nav id="top-bar-menu" class="top-menu span8 clearfix">						
							<div id="aux-nav">
								<ul class="menu">
																																												</ul>
							</div>	
							<div class="menu-aviso-container"><ul id="menu-aviso" class="menu"><li id="menu-item-7706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7706"><a>ESTIMADOS SUSCRIPTORES: LA VERSIÓN IMPRESA DE LA REVISTA SE ENCUENTRA TEMPORALMENTE   SUSPENDIDA POR RAZONES DE PÚBLICO CONOCIMIENTO</a></li>
</ul></div>						</nav>
						<div id="top-bar-social" class="span4 clearfix">
													</div>
					</div>
				</div>
			<!--// CLOSE TOP BAR //-->
			</div>
						
			<!--// OPEN #header-section //-->
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="row">
					
						<div id="logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<!--// OPEN NAV SECTION //-->
						<div id="nav-section" class="nav-indicator  span9 clearfix">
							<div class="nav-wrap clearfix">
								
								<!--// OPEN MAIN NAV //-->
								<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
								<nav id="main-navigation">
									
									<div class="menu-med-container"><ul id="menu-med" class="menu"><li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2796 "><a href="https://www.medicinabuenosaires.com/">Inicio</a></li>
<li id="menu-item-2781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2781 "><a href="https://www.medicinabuenosaires.com/quienes-somos/">Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-8068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8068 "><a href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203 "><a href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li>
</ul>
</li>
<li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6052 "><a href="https://www.medicinabuenosaires.com/politica_editorial/">Política Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5386 "><a href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 "><a href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20 "><a href="https://www.medicinabuenosaires.com/instrucciones-para-autores/">Instrucciones para autores</a>
<ul class="sub-menu">
	<li id="menu-item-8120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8120 "><a href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li>
	<li id="menu-item-8118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8118 "><a href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li>
	<li id="menu-item-8119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8119 "><a href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li>
	<li id="menu-item-6061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6061 "><a href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li>
	<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117 "><a href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li>
</ul>
</li>
<li id="menu-item-2209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209 "><a href="https://www.medicinabuenosaires.com/calendario-cientifico/">Calendario</a></li>
<li id="menu-item-6062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6062 "><a href="https://www.medicinabuenosaires.com/contacto/">Contacto</a></li>
</ul></div>			
								<!--// CLOSE MAIN NAV //-->
								</nav>
								
																
								<div id="nav-search">
									<a href="#" class="nav-search-link"><i class="icon-search"></i></a>
									<form method="get" action="https://www.medicinabuenosaires.com/">
										<input type="text" name="s" autocomplete="off" />
									</form>
								</div>
								
																			
							</div>
						<!--// CLOSE NAV SECTION //-->
						</div>
	
					</header>
				</div>
			</div>
			
						
			<!--// OPEN #mini-header //-->
			<div id="mini-header" class="logo-left clearfix">
				<div class="container">
					<div class="nav-wrap row clearfix">	
						
						<div id="mini-logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<div class="mini-nav-wrap span9 clearfix">
						
							<div class="nav-wrap clearfix">
								
								<!--// OPEN #main-navigation //-->
								<nav id="mini-navigation">
			
									<div class="menu-med-container"><ul id="menu-med-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2796 "><a href="https://www.medicinabuenosaires.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2781 "><a href="https://www.medicinabuenosaires.com/quienes-somos/">Quiénes Somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8068 "><a href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203 "><a href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6052 "><a href="https://www.medicinabuenosaires.com/politica_editorial/">Política Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5386 "><a href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 "><a href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20 "><a href="https://www.medicinabuenosaires.com/instrucciones-para-autores/">Instrucciones para autores</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8120 "><a href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8118 "><a href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8119 "><a href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6061 "><a href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117 "><a href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209 "><a href="https://www.medicinabuenosaires.com/calendario-cientifico/">Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6062 "><a href="https://www.medicinabuenosaires.com/contacto/">Contacto</a></li>
</ul></div>			
								<!--// OPEN #main-navigation //-->
								</nav>
								
							</div>
						
						</div>
						
					</div>
				</div>
			<!--// CLOSE #mini-header //-->
			</div>
			
							
			<!--// OPEN #main-container //-->
			<div id="main-container" class="clearfix">
				
								<div id="header-shadow"></div>
								
								
				<!--// OPEN .container //-->
				<div class="container">
				
					<!--// OPEN #page-wrap //-->
					<div id="page-wrap">
					

	
	<div class="row">
		<div class="page-heading span12 clearfix alt-bg alt-two">
						<h1>PREVALENCIA DE TRASTORNOS DE LA SALUD MENTAL EN LA PANDEMIA COVID</h1>
								</div>
	</div>

<div class="breadcrumbs-wrap row"><div id="breadcrumbs" class="span12 alt-bg"><a title="Go to MEDICINA BUENOS AIRES." href="https://www.medicinabuenosaires.com" class="home">MEDICINA BUENOS AIRES</a> &gt; <a title="Go to the Novedades category archives." href="https://www.medicinabuenosaires.com/category/novedades/" class="taxonomy category">Novedades</a> &gt; PREVALENCIA DE TRASTORNOS DE LA SALUD MENTAL EN LA PANDEMIA COVID</div></div>
	
		
	<div class="inner-page-wrap has-no-sidebar clearfix">
		
		<figure class="media-wrap full-width-detail">
</figure>
		
		<!-- OPEN article -->
				<article class="clearfix row post-9198 post type-post status-publish format-standard hentry category-novedades" id="9198">
				
					<div class="page-content span12 clearfix">
						
																			
				<section class="article-body-wrap">
					<div class="body-text clearfix">
						<p>Actualizado 26 diciembre, 2020<br />
Un grupo de investigadores canadienses realizó un meta análisis de las publicaciones sobre trastornos mentales producidos durante la pandemia COVID. Para ellos analizaron los artículos publicados en diferentes bases bibliográficas que una vez más refuerzan la idea que gran parte de la literatura publicada no responde a posteriores criterios evaluativos. Así de un total de 2189 artículos, se evaluó la elegibilidad de 136 artículos de texto completo y solo 55 estudios revisados por pares cumplieron los criterios de inclusión para el meta análisis. El objetivo fue analizar una revisión sistemática para estimar la prevalencia combinada de depresión, ansiedad, insomnio, trastorno de estrés postraumático y distres psicológico relacionados con COVID entre las poblaciones afectadas. La prevalencia de depresión fue del 16% y del 15 % la de la  ansiedad. La  prevalencia de insomnio fue del 24% y la del stress postraumático del 22%. Por último la prevalencia del distres psicológico es del 13%.  Respecto a la composición de los afectados sólo se encontró una mayor prevalencia de insomnio en los trabajadores de la salud respecto a la población general.<br />
Los hallazgos sugieren que las consecuencias del COVID en la salud mental a corto plazo son iguales en los países afectados y en todos los géneros. Sin embargo, los informes de insomnio son significativamente más altos entre los trabajadores de la salud que en la población general. El artículo subraya que el trastorno por estrés postraumático, la ansiedad y la depresión fueron cinco, cuatro y tres veces más frecuentes en comparación con lo que habitualmente reporta la Organización Mundial de la Salud.<br />
Cenata JM, Blais-Rochettea C, Kokou-Kpoloub CK et al. Prevalence of symptoms of depression, anxiety, insomnia, posttraumatic stress disorder, and psychological distress among populations affected by the COVID-19 pandemic: A systematic review and meta-analysis. Psychiatry Research 295 (2021) 113599Available online 26 November 20200165-1781</p>
						<div class="link-pages"></div>
					</div>
					
															
					<div class="tags-link-wrap clearfix">
												<div class="comments-likes">
										
												</div>
					</div>
					
										
					<div class="share-links clearfix">
						<div class="share-text">valores.</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="https://www.medicinabuenosaires.com/prevalencia-de-trastornos-de-la-salud-mental-en-la-pandemia-covid/"><i class="icon-link"></i></a>
						<a class="email-link item-link" href="mailto:?subject=PREVALENCIA DE TRASTORNOS DE LA SALUD MENTAL EN LA PANDEMIA COVID&amp;body=https://www.medicinabuenosaires.com/prevalencia-de-trastornos-de-la-salud-mental-en-la-pandemia-covid/" title="Share by Email"><i class="icon-envelope-alt"></i></a>						
					</div>
					
										
				</section>
				
								
				<div class="related-wrap">
				<h4> Artículos relacionados </ h4><ul class="related-items row clearfix">														<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/escorpiones/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/escorpiones/" rel="bookmark" title="Permanent Link to ESCORPIONES">ESCORPIONES</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/fallecimiento-del-dr-roberto-sica/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/fallecimiento-del-dr-roberto-sica/" rel="bookmark" title="Permanent Link to FALLECIMIENTO DEL DR. ROBERTO SICA">FALLECIMIENTO DEL DR. ROBERTO SICA</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/que-hacer-con-el-cancer-de-prostata/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/que-hacer-con-el-cancer-de-prostata/" rel="bookmark" title="Permanent Link to ¿QUÉ HACER CON EL CÁNCER DE PRÓSTATA?">¿QUÉ HACER CON EL CÁNCER DE PRÓSTATA?</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/participacion-de-la-anomalia-en-la-regulacion-de-la-flora-bacteriana-intestinal-con-la-esclerosis-multiple/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/participacion-de-la-anomalia-en-la-regulacion-de-la-flora-bacteriana-intestinal-con-la-esclerosis-multiple/" rel="bookmark" title="Permanent Link to ESCLEROSIS MÚLTIPLE Y ANOMALÍA EN LA REGULACIÓN DE LA FLORA BACTERIANA INTESTINAL">ESCLEROSIS MÚLTIPLE Y ANOMALÍA EN LA REGULACIÓN DE LA FLORA BACTERIANA INTESTINAL</a></h5>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="https://www.medicinabuenosaires.com/la-mayor-causa-de-muerte-por-paludismo-en-adultos-se-debe-a-la-falta-de-oxigeno-cerebral/" rel="prev"><span class="nav-text">LA MAYOR CAUSA DE MUERTE POR PALUDISMO EN ADULTOS SE DEBE A LA FALTA DE OXÍGENO CEREBRAL</span><i class="icon-angle-right"></i></a></div>
				</div>
				
							
			</div>
			
					
		<!-- CLOSE article -->
		</article>
	
						
	</div>


<!--// WordPress Hook //-->
					
					<!--// CLOSE #page-wrap //-->			
					</div>
				
				<!--// CLOSE .container //-->
				</div>

			<!--// CLOSE #main-container //-->
			</div>
			
						
			<!--// OPEN #footer //-->
			<section id="footer" class="footer-divider">
				<div class="container">
					<div id="footer-widgets" class="row clearfix">
												
						<div class="span12">
																									</div>
						
											</div>
				</div>	
			
			<!--// CLOSE #footer //-->
			</section>	
						
						
			<!--// OPEN #copyright //-->
			<footer id="copyright" class="copyright-divider">
				<div class="container">
					<p class="twelve columns">©2020 Medicina Buenos Aires - Combatientes de Malvinas 3150 C1427ARO - Buenos Aires.
<br>Diseño web <strong> OSCAR BAGGINI </strong></a></br></p>
					<div class="beam-me-up three columns offset-by-one"><a href="#"><i class="icon-arrow-up"></i></a></div>
				</div>
			<!--// CLOSE #copyright //-->
			</footer>
			
					
		<!--// CLOSE #container //-->
		</div>
		
				
		<!--// FRAMEWORK INCLUDES //-->
		<div id="sf-included" class=""></div>
		
						<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39776466-1']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>					
		<!--// WORDPRESS FOOTER HOOK //-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medicinabuenosaires.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/view.min.js?auto'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/functions.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>