<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="es">

	<!--// OPEN HEAD //-->
	<head>
				
		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">		
		
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="https://www.medicinabuenosaires.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://www.medicinabuenosaires.com/wp-content/uploads/2015/05/favmed.png" />				
						
				
			<!--// LEGACY HTML5 SUPPORT //-->
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/excanvas.compiled.js"></script>
		<![endif]-->
		
		<!--// WORDPRESS HEAD HOOK //-->
		<title>EFECTO DEL SUERO HIPERINMUNE EN ENFERMEDAD COVID MODERADA O GRAVE &#8211; MEDICINA BUENOS AIRES</title>
    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; Feed" href="https://www.medicinabuenosaires.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICINA BUENOS AIRES &raquo; RSS de los comentarios" href="https://www.medicinabuenosaires.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-142513519-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-142513519-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicinabuenosaires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.medicinabuenosaires.com/wp-content/uploads/maxmegamenu/style.css?ver=8eeded' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicinabuenosaires.com/wp-includes/css/dashicons.min.css?ver=5.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/bootstrap-responsive.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-css-css'  href='https://www.medicinabuenosaires.com/wp-content/themes/flexform/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
pre {
    display: block;
    padding: 0px;
    margin: 0 0 0px;
    font-size: 13px;
    line-height: 20px;
    word-break: break-all;
    word-wrap: break-word;
    white-space: pre;
    white-space: pre-wrap;
    background-color: #fff;
    border: 0px solid #ccc;
    border: 0px solid rgba(0,0,0,0.15);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.medicinabuenosaires.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-142513519-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-142513519-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.medicinabuenosaires.com/wp-json/' />
<link rel='prev' title='RESULTADOS PRELIMINARES DE LA EFICACIA DEL AGENTE ANTIVIRAL ORAL MOLNUPIRAVIR, EN COVID 19' href='https://www.medicinabuenosaires.com/resultados-preliminares-de-la-eficacia-del-agente-antiviral-oral-molnupiravir-en-covid-19/' />
<meta name="generator" content="WordPress 5.0.12" />
<link rel="canonical" href="https://www.medicinabuenosaires.com/efecto-del-suero-hiperinmune-en-enfermedad-covid-moderada-o-grave/" />
<link rel='shortlink' href='https://www.medicinabuenosaires.com/?p=9866' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Fefecto-del-suero-hiperinmune-en-enfermedad-covid-moderada-o-grave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicinabuenosaires.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicinabuenosaires.com%2Fefecto-del-suero-hiperinmune-en-enfermedad-covid-moderada-o-grave%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type="text/css">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</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	
	<!--// CLOSE HEAD //-->
	</head>
	
	<!--// OPEN BODY //-->
	<body data-rsssl=1 class="post-template-default single single-post postid-9866 single-format-standard page-shadow responsive-fluid  mega-menu-main-navigation">
		
					<!--// SOCIAL SCRIPTS //-->
			<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
			<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
				
		<!--// NO JS ALERT //-->
		<noscript>
			<div class="no-js-alert">Por favor, active JavaScript para ver esta página.</div>
		</noscript>
				
		<!--// OPEN #container //-->
				<div id="container">
					
						
			<!--// OPEN TOP BAR //-->
						<div id="top-bar" class="top-bar-menu-right">
							<div class="container">
					<div class="row">
						<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
						<nav id="top-bar-menu" class="top-menu span8 clearfix">						
							<div id="aux-nav">
								<ul class="menu">
																																												</ul>
							</div>	
													</nav>
						<div id="top-bar-social" class="span4 clearfix">
													</div>
					</div>
				</div>
			<!--// CLOSE TOP BAR //-->
			</div>
						
			<!--// OPEN #header-section //-->
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="row">
					
						<div id="logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<!--// OPEN NAV SECTION //-->
						<div id="nav-section" class="nav-indicator  span9 clearfix">
							<div class="nav-wrap clearfix">
								
								<!--// OPEN MAIN NAV //-->
								<a href="#" class="visible-phone show-menu">Seleccione una Pagina<i class="icon-angle-down"></i></a>
								<nav id="main-navigation">
									
									<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2796' id='mega-menu-item-2796'><a class="dashicons-admin-home mega-menu-link" href="https://www.medicinabuenosaires.com/" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2781' id='mega-menu-item-2781'><a class="dashicons-admin-users mega-menu-link" href="https://www.medicinabuenosaires.com/quienes-somos/" aria-haspopup="true" aria-expanded="false" tabindex="0">Quiénes Somos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8068' id='mega-menu-item-8068'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2203' id='mega-menu-item-2203'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6052' id='mega-menu-item-6052'><a class="dashicons-edit mega-menu-link" href="https://www.medicinabuenosaires.com/politica_editorial/" aria-haspopup="true" aria-expanded="false" tabindex="0">Política Editorial<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5386' id='mega-menu-item-5386'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-20' id='mega-menu-item-20'><a class="dashicons-format-aside mega-menu-link" href="https://www.medicinabuenosaires.com/instrucciones-para-autores/" aria-haspopup="true" aria-expanded="false" tabindex="0">Instrucciones para autores<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8120' id='mega-menu-item-8120'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8118' id='mega-menu-item-8118'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8119' id='mega-menu-item-8119'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6061' id='mega-menu-item-6061'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8117' id='mega-menu-item-8117'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2209' id='mega-menu-item-2209'><a class="dashicons-calendar mega-menu-link" href="https://www.medicinabuenosaires.com/calendario-cientifico/" tabindex="0">Calendario</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6062' id='mega-menu-item-6062'><a class="dashicons-email mega-menu-link" href="https://www.medicinabuenosaires.com/contacto/" tabindex="0">Contacto</a></li></ul></div>			
								<!--// CLOSE MAIN NAV //-->
								</nav>
								
																
								<div id="nav-search">
									<a href="#" class="nav-search-link"><i class="icon-search"></i></a>
									<form method="get" action="https://www.medicinabuenosaires.com/">
										<input type="text" name="s" autocomplete="off" />
									</form>
								</div>
								
																			
							</div>
						<!--// CLOSE NAV SECTION //-->
						</div>
	
					</header>
				</div>
			</div>
			
						
			<!--// OPEN #mini-header //-->
			<div id="mini-header" class="logo-left clearfix">
				<div class="container">
					<div class="nav-wrap row clearfix">	
						
						<div id="mini-logo" class="span3 clearfix">
							<a href="https://www.medicinabuenosaires.com">
								<img class="standard" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
								<img class="retina" src="https://www.medicinabuenosaires.com/wp-content/uploads/2013/08/logo_medicina160.png" alt="MEDICINA BUENOS AIRES" />
							</a>
						</div>
						
						<div class="mini-nav-wrap span9 clearfix">
						
							<div class="nav-wrap clearfix">
								
								<!--// OPEN #main-navigation //-->
								<nav id="mini-navigation">
			
									<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2796' id='mega-menu-item-2796'><a class="dashicons-admin-home mega-menu-link" href="https://www.medicinabuenosaires.com/" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2781' id='mega-menu-item-2781'><a class="dashicons-admin-users mega-menu-link" href="https://www.medicinabuenosaires.com/quienes-somos/" aria-haspopup="true" aria-expanded="false" tabindex="0">Quiénes Somos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8068' id='mega-menu-item-8068'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/la_revista/">La Revista</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2203' id='mega-menu-item-2203'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/comite-de-redaccion/">Comité de Redacción</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6052' id='mega-menu-item-6052'><a class="dashicons-edit mega-menu-link" href="https://www.medicinabuenosaires.com/politica_editorial/" aria-haspopup="true" aria-expanded="false" tabindex="0">Política Editorial<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5386' id='mega-menu-item-5386'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/servicios-indizacion/">Indización</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/links/">Enlaces</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-20' id='mega-menu-item-20'><a class="dashicons-format-aside mega-menu-link" href="https://www.medicinabuenosaires.com/instrucciones-para-autores/" aria-haspopup="true" aria-expanded="false" tabindex="0">Instrucciones para autores<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8120' id='mega-menu-item-8120'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/reglamento/">Reglamento de Publicaciones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8118' id='mega-menu-item-8118'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_articulo/">Modelo guía – Artículo original</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8119' id='mega-menu-item-8119'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_nota/">Modelo guía – Nota de presentación</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6061' id='mega-menu-item-6061'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/instruction_to_authors/">Instructions for Authors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8117' id='mega-menu-item-8117'><a class="mega-menu-link" href="https://www.medicinabuenosaires.com/modelo_seccion/">Sección diagnóstico y terapéutica</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-2209' id='mega-menu-item-2209'><a class="dashicons-calendar mega-menu-link" href="https://www.medicinabuenosaires.com/calendario-cientifico/" tabindex="0">Calendario</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-6062' id='mega-menu-item-6062'><a class="dashicons-email mega-menu-link" href="https://www.medicinabuenosaires.com/contacto/" tabindex="0">Contacto</a></li></ul></div>			
								<!--// OPEN #main-navigation //-->
								</nav>
								
							</div>
						
						</div>
						
					</div>
				</div>
			<!--// CLOSE #mini-header //-->
			</div>
			
							
			<!--// OPEN #main-container //-->
			<div id="main-container" class="clearfix">
				
								<div id="header-shadow"></div>
								
								
				<!--// OPEN .container //-->
				<div class="container">
				
					<!--// OPEN #page-wrap //-->
					<div id="page-wrap">
					

	
	<div class="row">
		<div class="page-heading span12 clearfix alt-bg alt-two">
						<h1>EFECTO DEL SUERO HIPERINMUNE EN ENFERMEDAD COVID MODERADA O GRAVE</h1>
								</div>
	</div>

<div class="breadcrumbs-wrap row"><div id="breadcrumbs" class="span12 alt-bg"><a title="Go to MEDICINA BUENOS AIRES." href="https://www.medicinabuenosaires.com" class="home">MEDICINA BUENOS AIRES</a> &gt; <a title="Go to the Novedades category archives." href="https://www.medicinabuenosaires.com/category/novedades/" class="taxonomy category">Novedades</a> &gt; EFECTO DEL SUERO HIPERINMUNE EN ENFERMEDAD COVID MODERADA O GRAVE</div></div>
	
		
	<div class="inner-page-wrap has-no-sidebar clearfix">
		
		<figure class="media-wrap full-width-detail">
</figure>
		
		<!-- OPEN article -->
				<article class="clearfix row post-9866 post type-post status-publish format-standard hentry category-novedades" id="9866">
				
					<div class="page-content span12 clearfix">
						
																			
				<section class="article-body-wrap">
					<div class="body-text clearfix">
						<p>Actualizado 13 de abril, 2021</p>
<p>Esta semana se ha publicado en EClinicalMedicine el primer ensayo (Fase 2/3) en humanos que utiliza el suero hiperinmune anti-SARS-CoV-2 (CoviFab®) como tratamiento de enfermos con covid de moderada o grave condición [1]. El estudio se realizó en nuestro país.  Se administraron dos dosis intravenosas (4 mg / kg) de suero o placebo al inicio del estudio y a las 48 horas a 243 pacientes. Se excluyeron los que estaban en estado crítico.  </p>
<p>Se señala que no hubo diferencias entre el suero y placebo en la mejora de al menos 2 categorías en la escala de estado clínico ordinal o en el alta hospitalaria el día 28 (criterio de valoración principal). Si se observó un menor tiempo de mejora significativa en el alta hospitalaria en el grupo con suero. </p>
<p>Entre los enfermos graves al inicio del estudio, no se observó una diferencia estadísticamente significativa en la mortalidad entre los grupos con suero y placebo. Se observó un mayor beneficio del suero en aquellos con anticuerpos no reactivos en comparación con aquellos con anticuerpos positivos al inicio del estudio. Los autores destacan que el suero mostró un buen perfil de seguridad y no se asociaron reacciones adversas graves; ninguno de los tratados desarrolló anafilaxia. Un estudio con mayor cantidad de casos estudiados está en desarrollo para poder concluir en la efectividad del suero hiperinmune. </p>
<p>La primera fase de elaboración del suero hiperinmune fue publicada en la revista Medicina en el año 2020 [2].</p>
<p>1. Lopardo G, Belloso WH, Nannini E et al. RBD-specific polyclonal F(ab´)2 fragments of equine antibodies in patients with moderate to severe COVID-19 disease: A randomized, multicenter, double-blind, placebo-controlled, adaptive phase 2/3 clinical trial. EclinicalMedicine 2021; https://doi.org/10.1016/j.eclinm.2021.100843.</p>
<p>2.  Zylberman V, Sanguineti S, Pontoriero AV et al. Development of a hyperimmune equine serum therapy for COVID-19 in Argentina. Medicina (B Aires) 2020; 80 (Suppl 3): 1-6.</p>
						<div class="link-pages"></div>
					</div>
					
															
					<div class="tags-link-wrap clearfix">
												<div class="comments-likes">
										
												</div>
					</div>
					
										
					<div class="share-links clearfix">
						<div class="share-text">valores.</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="https://www.medicinabuenosaires.com/efecto-del-suero-hiperinmune-en-enfermedad-covid-moderada-o-grave/"><i class="icon-link"></i></a>
						<a class="email-link item-link" href="mailto:?subject=EFECTO DEL SUERO HIPERINMUNE EN ENFERMEDAD COVID MODERADA O GRAVE&amp;body=https://www.medicinabuenosaires.com/efecto-del-suero-hiperinmune-en-enfermedad-covid-moderada-o-grave/" title="Share by Email"><i class="icon-envelope-alt"></i></a>						
					</div>
					
										
				</section>
				
								
				<div class="related-wrap">
				<h4> Artículos relacionados </ h4><ul class="related-items row clearfix">														<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/evolucion-del-coronavirus-en-argentina-9-11-2020/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/evolucion-del-coronavirus-en-argentina-9-11-2020/" rel="bookmark" title="Permanent Link to EVOLUCIÓN DEL CORONAVIRUS EN ARGENTINA.  9/11/2020">EVOLUCIÓN DEL CORONAVIRUS EN ARGENTINA.  9/11/2020</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/la-eficacia-del-remdesivir-en-covid-19/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/la-eficacia-del-remdesivir-en-covid-19/" rel="bookmark" title="Permanent Link to LA EFICACIA DEL REMDESIVIR EN COVID-19">LA EFICACIA DEL REMDESIVIR EN COVID-19</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/nuevos-usos-para-viejas-drogas-2/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/nuevos-usos-para-viejas-drogas-2/" rel="bookmark" title="Permanent Link to NUEVOS USOS PARA VIEJAS DROGAS">NUEVOS USOS PARA VIEJAS DROGAS</a></h5>
							</li>
																				<li class="related-item span3 clearfix">
															<figure>
									<a href="https://www.medicinabuenosaires.com/evolucion-del-coronavirus-al-27-3-vacunacion/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h5><a href="https://www.medicinabuenosaires.com/evolucion-del-coronavirus-al-27-3-vacunacion/" rel="bookmark" title="Permanent Link to EVOLUCIÓN DEL CORONAVIRUS AL 27/3. VACUNACIÓN">EVOLUCIÓN DEL CORONAVIRUS AL 27/3. VACUNACIÓN</a></h5>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="https://www.medicinabuenosaires.com/resultados-preliminares-de-la-eficacia-del-agente-antiviral-oral-molnupiravir-en-covid-19/" rel="prev"><span class="nav-text">RESULTADOS PRELIMINARES DE LA EFICACIA DEL AGENTE ANTIVIRAL ORAL MOLNUPIRAVIR, EN COVID 19</span><i class="icon-angle-right"></i></a></div>
				</div>
				
							
			</div>
			
					
		<!-- CLOSE article -->
		</article>
	
						
	</div>


<!--// WordPress Hook //-->
					
					<!--// CLOSE #page-wrap //-->			
					</div>
				
				<!--// CLOSE .container //-->
				</div>

			<!--// CLOSE #main-container //-->
			</div>
			
						
			<!--// OPEN #footer //-->
			<section id="footer" class="footer-divider">
				<div class="container">
					<div id="footer-widgets" class="row clearfix">
												
						<div class="span12">
																									</div>
						
											</div>
				</div>	
			
			<!--// CLOSE #footer //-->
			</section>	
						
						
			<!--// OPEN #copyright //-->
			<footer id="copyright" class="copyright-divider">
				<div class="container">
					<p class="twelve columns">©2021 Medicina Buenos Aires - Combatientes de Malvinas 3150 C1427ARO - Buenos Aires.
<br>Diseño web <strong> OSCAR BAGGINI </strong></a></br></p>
					<div class="beam-me-up three columns offset-by-one"><a href="#"><i class="icon-arrow-up"></i></a></div>
				</div>
			<!--// CLOSE #copyright //-->
			</footer>
			
					
		<!--// CLOSE #container //-->
		</div>
		
				
		<!--// FRAMEWORK INCLUDES //-->
		<div id="sf-included" class=""></div>
		
						<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39776466-1']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>					
		<!--// WORDPRESS FOOTER HOOK //-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medicinabuenosaires.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/includes/page-builder/assets/js_composer_front.js?ver=5.0.12'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/view.min.js?auto'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/themes/flexform/js/functions.js'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/comment-reply.min.js?ver=5.0.12'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.medicinabuenosaires.com/wp-includes/js/wp-embed.min.js?ver=5.0.12'></script>

	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>